How to install slurm-client on Debian Unstable (Sid)