How to install slashem-x11 on Debian Unstable (Sid)