How to install slashem-sdl on Debian Unstable (Sid)