How to install slashem-gtk on Debian Unstable (Sid)