How to install slashem-common on Debian Unstable (Sid)