How to install singular-ui-emacs on Debian Unstable (Sid)