How to install scim-qt-immodule on Debian Unstable (Sid)