How to install sagemath-database-polytopes on Debian Unstable (Sid)