How to install rubygems-integration on Debian Unstable (Sid)