How to install ruby-zentest on Debian Unstable (Sid)