How to install ruby-yaml-db on Debian Unstable (Sid)