How to install ruby-websocket-extensions on Debian Unstable (Sid)