How to install ruby-websocket-driver on Debian Unstable (Sid)