How to install ruby-version-sorter on Debian Unstable (Sid)