How to remove ruby-validatable from Debian Unstable (Sid)