How to install ruby-upr on Debian Unstable (Sid)