How to install ruby-unf-ext on Debian Unstable (Sid)