How to install ruby-uglifier on Debian Unstable (Sid)