How to install ruby-twitter-stream on Debian Unstable (Sid)