How to install ruby-twitter-oauth on Debian Unstable (Sid)