How to install ruby-twitter on Debian Unstable (Sid)