How to install ruby-thread-safe on Debian Unstable (Sid)