How to install ruby-test-declarative on Debian Unstable (Sid)