How to install ruby-term-ansicolor on Debian Unstable (Sid)