How to install ruby-temple on Debian Unstable (Sid)