How to install ruby-stomp on Debian Unstable (Sid)