How to install ruby-spreadsheet on Debian Unstable (Sid)