How to install ruby-spider on Debian Unstable (Sid)