How to install ruby-solve on Debian Unstable (Sid)