How to install ruby-soap4r on Debian Unstable (Sid)