How to install ruby-simple-oauth on Debian Unstable (Sid)