How to install ruby-simple-form on Debian Unstable (Sid)