How to install ruby-simple-captcha2 on Debian Unstable (Sid)