How to install ruby-shoulda on Debian Unstable (Sid)