How to install ruby-shadow on Debian Unstable (Sid)