How to install ruby-sequel-pg on Debian Unstable (Sid)