How to install ruby-select2-rails on Debian Unstable (Sid)