How to install ruby-safe-yaml on Debian Unstable (Sid)