How to install ruby-rubymail-doc on Debian Unstable (Sid)