How to install ruby-ruby2ruby on Debian Unstable (Sid)