How to install ruby-rsvg2 on Debian Unstable (Sid)