How to install ruby-rspec-support on Debian Unstable (Sid)