How to install ruby-riddle on Debian Unstable (Sid)