How to install ruby-request-store on Debian Unstable (Sid)