How to install ruby-rc4 on Debian Unstable (Sid)