How to install ruby-rails-observers on Debian Unstable (Sid)