How to install ruby-rails-autolink on Debian Unstable (Sid)