How to install ruby-rails-assets-markdown-it-sub on Debian Unstable (Sid)