How to install ruby-rails-assets-markdown-it--markdown-it-for-inline on Debian Unstable (Sid)