How to install ruby-rails-assets-jquery-textchange on Debian Unstable (Sid)